Floating Layer - code will be compatible with NS4 and IE4

in #steemhunt20 days ago

Floating Layer

code will be compatible with NS4 and IE4


Screenshots

download.jfif


Hunter's comment

Do you ever wish you had a popup window which could be opened and closed at will, all while allowing the user to control where on the screen it appears? If so, this tool can help in the creation of floating layer JavaScript code. The resulting code will be compatible with NS4 and IE4 or later.


Link

https://www.internetmarketingninjas.com/tools/free-tools/floating-layer



Steemhunt.com

This is posted on Steemhunt - A place where you can dig products and earn STEEM.
View on Steemhunt.com

Sort:  

Congratulations!

We have upvoted your post for your contribution within our community.
Thanks again and look forward to seeing your next hunt!

Want to chat? Join us on:

Coin Marketplace

STEEM 1.26
TRX 0.16
JST 0.151
BTC 56533.97
ETH 3448.40
BNB 625.10
SBD 7.71